<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head data-template-uri="https://www.hartsvillevidette.com/wp-content/themes/townpress">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.hartsvillevidette.com/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.hartsvillevidette.com/wp-content/uploads/hvfavicon.png"> <title>Gov. Lee extends Tennessee state of emergency till August 29</title>

<meta name="description" content="Tennessee Gov. Bill Lee signed Executive Order No. 50 to extend the State of Emergency related to the ongoing COVID-19 pandemic to August 29, 2020." />
<link rel="canonical" href="https://www.hartsvillevidette.com/government/gov-lee-extends-tennessee-state-of-emergency-till-august-29/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gov. Lee extends Tennessee state of emergency till August 29" />
<meta property="og:description" content="Tennessee Gov. Bill Lee signed Executive Order No. 50 to extend the State of Emergency related to the ongoing COVID-19 pandemic to August 29, 2020." />
<meta property="og:url" content="https://www.hartsvillevidette.com/government/gov-lee-extends-tennessee-state-of-emergency-till-august-29/" />
<meta property="og:site_name" content="Hartsville Vidette - Hartsville, Tennessee" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Government" />
<meta property="article:tag" content="Local News" />
<meta property="article:section" content="Government" />
<meta property="article:published_time" content="2020-06-29T19:05:00+00:00" />
<meta property="og:image" content="https://www.hartsvillevidette.com/wp-content/uploads/connection-4884862_640.jpg" />
<meta property="og:image:secure_url" content="https://www.hartsvillevidette.com/wp-content/uploads/connection-4884862_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="436" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tennessee Gov. Bill Lee signed Executive Order No. 50 to extend the State of Emergency related to the ongoing COVID-19 pandemic to August 29, 2020." />
<meta name="twitter:title" content="Gov. Lee extends Tennessee state of emergency till August 29" />
<meta name="twitter:image" content="https://www.hartsvillevidette.com/wp-content/uploads/connection-4884862_640.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hartsvillevidette.com/#website","url":"https://www.hartsvillevidette.com/","name":"Hartsville Vidette - Hartsville, Tennessee","publisher":{"@id":"https://www.hartsvillevidette.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.hartsvillevidette.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.hartsvillevidette.com/government/gov-lee-extends-tennessee-state-of-emergency-till-august-29/#webpage","url":"https://www.hartsvillevidette.com/government/gov-lee-extends-tennessee-state-of-emergency-till-august-29/","inLanguage":"en-US","name":"Gov. Lee extends Tennessee state of emergency till August 29","isPartOf":{"@id":"https://www.hartsvillevidette.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.hartsvillevidette.com/government/gov-lee-extends-tennessee-state-of-emergency-till-august-29/#primaryimage","url":"https://www.hartsvillevidette.com/wp-content/uploads/connection-4884862_640.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.hartsvillevidette.com/government/gov-lee-extends-tennessee-state-of-emergency-till-august-29/#primaryimage"},"datePublished":"2020-06-29T19:05:00+00:00","dateModified":"2020-06-29T19:05:00+00:00","description":"Tennessee Gov. Bill Lee signed Executive Order No. 50 to extend the State of Emergency related to the ongoing COVID-19 pandemic to August 29, 2020."},{"@type":"Article","@id":"https://www.hartsvillevidette.com/government/gov-lee-extends-tennessee-state-of-emergency-till-august-29/#article","isPartOf":{"@id":"https://www.hartsvillevidette.com/government/gov-lee-extends-tennessee-state-of-emergency-till-august-29/#webpage"},"author":{"@id":"https://www.hartsvillevidette.com/author/hartsville-staff/#author","name":"Hartsville Vidette Staff Reporter"},"publisher":{"@id":"https://www.hartsvillevidette.com/#organization"},"headline":"Gov. Lee extends Tennessee state of emergency till August 29","datePublished":"2020-06-29T19:05:00+00:00","dateModified":"2020-06-29T19:05:00+00:00","commentCount":0,"mainEntityOfPage":"https://www.hartsvillevidette.com/government/gov-lee-extends-tennessee-state-of-emergency-till-august-29/#webpage","image":{"@id":"https://www.hartsvillevidette.com/government/gov-lee-extends-tennessee-state-of-emergency-till-august-29/#primaryimage"},"keywords":"Coronavirus,Government,Local News","articleSection":"Featured News,Government"},{"@type":"Person","@id":"https://www.hartsvillevidette.com/author/hartsville-staff/#author","name":"Hartsville Vidette Staff Reporter","image":{"@type":"ImageObject","@id":"https://www.hartsvillevidette.com/#personlogo","url":"https://www.hartsvillevidette.com/wp-content/wphb-cache/gravatar/5fd/5fde2c509b3692c520ef35aab1cf7c93x96.jpg","caption":"Hartsville Vidette Staff Reporter"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//sharecdn.social9.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hartsville Vidette - Hartsville, Tennessee &raquo; Feed" href="https://www.hartsvillevidette.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hartsville Vidette - Hartsville, Tennessee &raquo; Comments Feed" href="https://www.hartsvillevidette.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hartsvillevidette.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oss-social-sharing-front-css' href='https://www.hartsvillevidette.com/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/css/oss-social-sharing-front.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='oss-share-widget-style-css' href='https://sharecdn.social9.com/v2/css/os-share-widget-style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.hartsvillevidette.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.hartsvillevidette.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.hartsvillevidette.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.hartsvillevidette.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css' href='https://www.hartsvillevidette.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.hartsvillevidette.com/wp-content/themes/townpress/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://www.hartsvillevidette.com/wp-content/themes/townpress-child/style.css' type='text/css' media='all' />
<style id='main-style-inline-css' type='text/css'>
body { font-family: 'Source Serif Pro', Arial, sans-serif; font-size: 16px; font-weight: 400; }
 .header-branding.m-large-logo span { max-width: 390px; } .header-branding.m-small-logo span { max-width: 390px; } @media ( max-width: 991px ) { .header-branding.m-small-logo span, .header-branding.m-large-logo span { max-width: 390px; } }
</style>
<link rel='stylesheet' id='custom-skin-css' href='https://www.hartsvillevidette.com/wp-content/themes/townpress-child/library/css/customskin.css' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-theme_options-css' href='https://fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700&#038;subset=latin&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css' href='https://www.hartsvillevidette.com/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.2.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.hartsvillevidette.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.hartsvillevidette.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.hartsvillevidette.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.3'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.3'></script>
<link rel='https://api.w.org/' href='https://www.hartsvillevidette.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hartsvillevidette.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hartsvillevidette.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://www.hartsvillevidette.com/?p=40259' />
<link rel="alternate" type="application/json+oembed" href="https://www.hartsvillevidette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hartsvillevidette.com%2Fgovernment%2Fgov-lee-extends-tennessee-state-of-emergency-till-august-29%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hartsvillevidette.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hartsvillevidette.com%2Fgovernment%2Fgov-lee-extends-tennessee-state-of-emergency-till-august-29%2F&#038;format=xml" />

<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.hartsvillevidette.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>
<style type="text/css"> .comments-link { display: none; } </style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.hartsvillevidette.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.hartsvillevidette.com/wp-content/themes/townpress/library/css/oldie.css"><![endif]--><!--[if lt IE 9]><script src="https://www.hartsvillevidette.com/wp-content/themes/townpress/library/js/html5.min.js"></script><![endif]--><!--[if lt IE 9]><script src="https://www.hartsvillevidette.com/wp-content/themes/townpress/library/js/respond.min.js"></script><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3704634-4', 'auto', {'name': 'hartsvillevidette'});
    ga('hartsvillevidette.send', 'pageview');

    ga('create', 'UA-3704634-9', 'auto', {'name': 'LebanonTotalMarket'});
    ga('LebanonTotalMarket.send', 'pageview');
</script>/script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30103046/Lebanon/Lebanon/Homepage/Leaderboard_Top', [[728, 90], [970, 90], [970, 250], [320, 50]], 'div-gpt-ad-1497554122838-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30103046/Lebanon/Lebanon/News/Top_of_Stream', [300, 250], 'div-gpt-ad-1455743068670-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30103046/Lebanon/Lebanon/News/Leaderboard', [[320, 50], [728, 90]], 'div-gpt-ad-1455743029227-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30103046/Lebanon/Lebanon/Announcements/Obituary/Top_of_Stream', [300, 250], 'div-gpt-ad-1455743142493-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30103046/Lebanon/Lebanon/Announcements/Obituary/Leaderboard', [[728, 90], [320, 50]], 'div-gpt-ad-1455743192692-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30103046/Lebanon/Lebanon/News/Middle_of_Stream', [[300, 600], [300, 250]], 'div-gpt-ad-1455903259967-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30103046/Lebanon/Lebanon/News/Leaderboard', [[320, 50], [728, 90]], 'div-gpt-ad-1455743029227-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-40259 single-format-standard  m-has-header-bg wpb-js-composer js-comp-ver-5.7 vc_responsive">

<header id="header" class="m-has-header-tools m-has-search">
<div class="header-inner">

<div class="header-content">
<center><div class="topmenu-papers"><div class="menu-papers-container"><ul id="menu-papers" class="menu"><li id="menu-item-18168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18168"><a target="_blank" rel="noopener noreferrer" href="http://www.lebanondemocrat.com/">The Lebanon Democrat</a></li>
<li id="menu-item-18169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18169"><a target="_blank" rel="noopener noreferrer" href="http://www.mtjulietnews.com/">Mt. Juliet News</a></li>
</ul></div></div></center>
<div class="c-container">
<div class="header-content-inner">

<div class="header-branding m-large-logo">
<a href="https://www.hartsvillevidette.com"><span><img src="https://www.hartsvillevidette.com/wp-content/uploads/HVLogo_0.png" alt="Hartsville Vidette &#8211; Hartsville, Tennessee"></span></a>
</div>


<div class="header-toggle-holder">

<button class="header-toggle" type="button">
<i class="ico-open tp tp-menu"></i>
<i class="ico-close tp tp-cross"></i>
<span>Menu</span>
</button>

</div>


<div class="header-menu">

<nav class="main-menu">
<ul id="menu-home" class="menu-items clearfix"><li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-218"><a href="https://www.hartsvillevidette.com/">Home</a></li>
<li id="menu-item-18509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18509"><a href="https://www.hartsvillevidette.com/e-edition/">E-Edition</a></li>
<li id="menu-item-18506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18506"><a href="https://www.hartsvillevidette.com/local-news/">News</a>
<ul class="sub-menu">
<li id="menu-item-18796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18796"><a href="https://www.hartsvillevidette.com/crime/">Crime</a></li>
<li id="menu-item-18797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18797"><a href="https://www.hartsvillevidette.com/home-health-lifestyle/">Home, Health, &#038; Lifestyle</a></li>
<li id="menu-item-18800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18800"><a href="https://www.hartsvillevidette.com/schools/">Schools</a></li>
</ul>
</li>
<li id="menu-item-6439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6439"><a href="https://www.hartsvillevidette.com/obituary/">Obituaries</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://www.hartsvillevidette.com/sports/">Sports</a></li>
<li id="menu-item-18511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18511"><a href="https://www.hartsvillevidette.com/calendar/">Calendar</a></li>
<li id="menu-item-25983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25983"><a href="https://www.hartsvillevidette.com/photos/">Photos</a></li>
<li id="menu-item-27070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27070"><a href="https://www.hartsvillevidette.com/classifieds-ads/">Classifieds</a></li>
<li id="menu-item-31406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31406"><a href="https://www.hartsvillevidette.com/subscriptions/">Subscriptions</a></li>
<li id="menu-item-33111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33111"><a href="https://www.hartsvillevidette.com/newsletter-sign-up/">Sign Up for our Newsletter</a></li>
<li id="menu-item-18801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18801"><a href="https://www.hartsvillevidette.com/contact-us/">Contact Us</a></li>
</ul>
</nav>

</div>


<div class="header-tools">

<div class="date-section">
Tuesday, June 30, 2020 </div>
<div class="header-search">

<form class="c-search-form" action="https://www.hartsvillevidette.com/" method="get">
<div class="form-fields">
<input type="text" name="s" placeholder="Search this site..." value="">
<button class="submit-btn" type="submit"><i class="tp tp-magnifier"></i></button>
</div>
</form>

</div>

</div>

</div>
<center>

<div id='div-gpt-ad-1497554122838-0' style="max-width: 728; margin: 0 auto; float: none; ">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497554122838-0'); });
</script>
</div>
</center>
<br />
</div>
</div>

</div>
</header>


<div class="header-bg">

<div class="header-image" data-autoplay="8">
<div class="image-layer" style="background-image: url( 'https://www.hartsvillevidette.com/wp-content/uploads/Website.jpg' );"></div>
</div>

</div>


<div id="core" class="post-40259 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-news category-government tag-coronavirus tag-government tag-local-news">
<div class="c-container">
<div class="row">
<div class="col-md-6 middle-column col-md-push-3">

<div id="page-header" class="m-has-title m-has-breadcrumbs">

<div class="page-title">
<h1>
Gov. Lee extends Tennessee state of emergency till August 29 </h1>
<div class="pubdatenew">
<time datetime="June 29, 2020" itemprop="datePublished">June 29, 2020</time>
</div>
</div>


<div class="breadcrumbs">
<ul>
<li class="home"><a href="https://www.hartsvillevidette.com">Home</a></li>
<li>Gov. Lee extends Tennessee state of emer...</li>
</ul>
</div>

</div>


<div id="page-content">
<div class="c-content-box">
<div class="page-content-inner">
<div class="authorbox">By Hartsville Vidette Staff Reporter</div>
<p class="p1"><span class="s1">Tennessee Governor Bill Lee on Monday signed Executive Order No. 50 to extend the State of Emergency related to the ongoing COVID-19 pandemic to August 29, 2020. The order allows the continued suspension of various laws and regulations and other measures in these orders to facilitate the treatment and containment of COVID-19 through regulatory flexibility, promoting social distancing and avoidance of large gatherings, and protecting vulnerable populations.</span></p>
<p class="p1"><span class="s1">Gov. Lee also signed Executive Order Nos. 51 and 52, which extend provisions that allow for electronic government meetings subject to transparency safeguards and remote notarization and witnessing of documents, respectively, to August 29, 2020.</span></p>
<p class="p1"><span class="s2"><b>Executive Order No. 50</b></span></p>
<p class="p1"><span class="s1">Executive Order No. 50 extends previous provisions that:</span></p>
<ul class="ul1">
<li class="li1"><span class="s1">Urge Tennesseans to continue limiting activity and staying home where possible, as well as following health guidelines and maintaining social distancing;</span></li>
<li class="li1"><span class="s1">Urge persons to wear a cloth face covering in places where in close proximity to others;</span></li>
<li class="li1"><span class="s1">Urge employers to allow or require remote work/telework if possible;</span></li>
<li class="li1"><span class="s1">Provide that persons with COVID-19 or COVID-19 symptoms are required to stay at home, and that employers may not require or allow employees with COVID-19 to work;</span></li>
<li class="li1"><span class="s1">Limit social and recreational gatherings of 50 or more persons, unless adequate social distancing can be maintained (the six counties with locally run county health departments may issue different directives on gatherings)</span>
<ul class="ul2">
<li class="li1"><span class="s1">This does not apply to places of worship, for which there are guidelines for safe operation of worship services and gatherings, though places of worship are urged to continue virtual or online services where possible;</span></li>
<li class="li1"><span class="s1">This does not apply to weddings, funerals, and related events, but encourages postponement of large-gathering components of such events;</span></li>
</ul>
</li>
<li class="li1"><span class="s1">Limit contact sports with a requirement or substantial likelihood of routine close contact</span>
<ul class="ul2">
<li class="li1"><span class="s1">This does not apply to collegiate or professional sports conducted under the rules or guidelines of their respective governing bodies and does not prohibit training or otherwise practicing the elements of such sports that do not involve close contact with persons;</span></li>
</ul>
</li>
<li class="li1"><span class="s1">Limit nursing home and long-term-care facility visitation, while providing a framework for safe, limited visitation set forth in Executive Order No. 49, and continue the closure of senior centers;</span></li>
<li class="li1"><span class="s1">Provide that employers and businesses are expected to comply with the Governor’s Economic Recovery Group Guidelines (e.g., Tennessee Pledge) for operating safely, as well as general health guidelines from the CDC and other government entities (the 6 counties with locally run county health departments have authority to issue different directives on businesses/venues);</span></li>
<li class="li1"><span class="s1">Provide that bars may only serve customers seated at appropriately spaced tables and must follow the Economic Recovery Group Guidelines (e.g., Tennessee Pledge) for restaurants (the 6 counties with locally run county health departments have authority to issue different directives on businesses/venues);</span></li>
<li class="li1"><span class="s1">Urge persons and businesses to take special care to protect vulnerable populations, including by offering delivery or special shopping hours where possible;</span></li>
<li class="li1"><span class="s1">Allow take-out and delivery alcohol sales by restaurants and limited-service restaurants to continue to encourage customers to utilize take-out or delivery options;</span></li>
<li class="li1"><span class="s1">Allow broad access to telehealth services;</span></li>
<li class="li1"><span class="s1">Increase opportunities for people to easily join the healthcare workforce;</span></li>
<li class="li1"><span class="s1">Provide easier access to unemployment benefits;</span></li>
<li class="li1"><span class="s1">Ensure supply chain protections;</span></li>
<li class="li1"><span class="s1">Extend deadlines and suspend certain in-person continuing education or inspection requirements to avoid unnecessary person-to-person contact; and</span></li>
<li class="li1"><span class="s1">Increase opportunities to work remotely where appropriate.</span></li>
</ul>
<p class="p1"><span class="s1">A more complete list of measures extended beyond June 30 to promote regulatory flexibility, facilitate social distancing and avoidance of large gatherings, and support supply chains and health care providers includes:</span></p>
<ul class="ul1">
<li class="li1"><span class="s1">Health care licenses, certificates, and registrations are extended until August 31, 2020, and the number of health care professionals and facilities that are eligible for an extension is increased.</span></li>
<li class="li1"><span class="s1">Degree holders in science fields can work as laboratory personnel under supervision. Allows more qualified graduates to work in medical laboratories.</span></li>
<li class="li1"><span class="s1">Testing for COVID-19 can occur at more medical laboratory facilities. Allows for more widespread testing related to COVID-19.</span></li>
<li class="li1"><span class="s1">Driver licenses and photo ID renewal deadlines are further extended. CDL license types remain extended until June 30, 2020; other types are extended until November 15, 2020. More people qualify for an extension.</span></li>
<li class="li1"><span class="s1">Deadlines for payments to reinstate driver licenses are further extended. More people qualify for an extension.</span></li>
<li class="li1"><span class="s1">Enhanced handgun carry permits are further extended through November 15, 2020. More people qualify for an extension.</span></li>
<li class="li1"><span class="s1">Deadlines for persons with interlock ignition devices are further suspended. More people qualify for an extension.</span></li>
<li class="li1"><span class="s1">Professional educational and training deadlines administered by the Department of Commerce and Insurance may be extended. The Department now has the authority to extend testing deadlines for regulated professions.</span></li>
<li class="li1"><span class="s1">Activation of Tennessee Emergency Management Plan.</span></li>
<li class="li1"><span class="s1">Out-of-state health care providers may practice in Tennessee.</span></li>
<li class="li1"><span class="s1">Prescriptions available in 90-day supply.</span></li>
<li class="li1"><span class="s1">Increased availability of home health services.</span></li>
<li class="li1"><span class="s1">Notarization is not required for health care applications.</span></li>
<li class="li1"><span class="s1">Retired medical professionals can easily reenter the health care workforce.</span></li>
<li class="li1"><span class="s1">Continuing education requirements are suspended to allow health care professionals to receive such education through electronic means.</span></li>
<li class="li1"><span class="s1">Laboratory inspections are suspended to allow for immediate COVID-19 testing.</span></li>
<li class="li1"><span class="s1">Health care licensing inspections and investigations are suspended to increase resources available to fight COVID-19 and to protect public health.</span></li>
<li class="li1"><span class="s1">Inspections of pain management clinics are suspended.</span></li>
<li class="li1"><span class="s1">Inspections of health care facilities are suspended.</span></li>
<li class="li1"><span class="s1">Inspections of medical laboratories are suspended.</span></li>
<li class="li1"><span class="s1">Inspections of pharmaceutical facilities are suspended.</span></li>
<li class="li1"><span class="s1">Inspections of veterinary facilities are suspended.</span></li>
<li class="li1"><span class="s1">Live human patient examinations are suspended for dentistry applicants, and the Board of Dentistry may modify licensing procedures accordingly.</span></li>
<li class="li1"><span class="s1">Memoranda of Understanding with the Department of Health to obtain confidential personal health information are enforceable emergency orders.</span></li>
<li class="li1"><span class="s1">Nursing graduates may practice under supervision without examination.</span></li>
<li class="li1"><span class="s1">Expanding locations for autopsies.</span></li>
<li class="li1"><span class="s1">Pharmacists can process prescriptions remotely.</span></li>
<li class="li1"><span class="s1">Each pharmacist can supervise more pharmacy technicians.</span></li>
<li class="li1"><span class="s1">Medical laboratory directors can monitor facilities remotely.</span></li>
<li class="li1"><span class="s1">Pre-license, post-degree mental or behavioral health professionals can provide telehealth services under supervision.</span></li>
<li class="li1"><span class="s1">Medical laboratory personnel can work remotely.</span></li>
<li class="li1"><span class="s1">Increased number of hospital beds available for COVID-19 patients.</span></li>
<li class="li1"><span class="s1">Regulations of emergency medical services are suspended to increase services.</span></li>
<li class="li1"><span class="s1">Temporary quarantine and isolation facilities may be constructed.</span></li>
<li class="li1"><span class="s1">Size and weight transportation restrictions suspended for emergency supplies.</span></li>
<li class="li1"><span class="s1">Transportation hours of service restrictions suspended for emergency supplies.</span></li>
<li class="li1"><span class="s1">Certain criteria for unemployment benefits are suspended to ensure such benefits are available to COVID 19-affected employees.</span></li>
<li class="li1"><span class="s1">Unemployment information from employers required more quickly to process benefits faster.</span></li>
<li class="li1"><span class="s1">Child care licensure and assessment requirements are suspended to facilitate continued operation of child care facilities.</span></li>
<li class="li1"><span class="s1">Examination cycle of financial institutions may be extended.</span></li>
<li class="li1"><span class="s1">Deadline for TNInvestco annual audited financial statement reports extended until July 31, 2020.</span></li>
<li class="li1"><span class="s1">Departments may extend deadlines to deposit state funds to protect state employees/customers.</span></li>
<li class="li1"><span class="s1">Deadline for ethics filings is extended until July 15, 2020.</span></li>
<li class="li1"><span class="s1">Deadlines for law enforcement training are extended.</span></li>
<li class="li1"><span class="s1">Free copies of business entity filings available for those using them to seek state or federal disaster relief.</span></li>
<li class="li1"><span class="s1">Board of Parole may modify procedures to protect public health.</span></li>
<li class="li1"><span class="s1">Suspends temporary application of safety valve provisions resulting from the temporary decrease in TDOC prisoners.</span></li>
<li class="li1"><span class="s1">Governor has discretion to utilize National Guard members in connection with TDOC operations if needed.</span></li>
<li class="li1"><span class="s1">Motor vehicle dealers can record liens with the Secretary of State.</span></li>
<li class="li1"><span class="s1">Administration of driving tests is suspended.</span></li>
<li class="li1"><span class="s1">Issuance of REAL-ID is suspended.</span></li>
<li class="li1"><span class="s1">Tennessee Corrections Institute transfer procedures are adjusted to respond to COVID-19.</span></li>
<li class="li1"><span class="s1">Tennessee Corrections Institute may flexibly respond to COVID-19 issues.</span></li>
<li class="li1"><span class="s1">Deadlines for building code and building plan inspections may be extended.</span></li>
<li class="li1"><span class="s1">Notarization requirements for bonds and certain legal documents are suspended.</span></li>
<li class="li1"><span class="s1">Deadline for firefighters to complete training may be extended.</span></li>
<li class="li1"><span class="s1">Deadline for law enforcement and firefighter physical examinations is extended until October 1, 2020.</span></li>
<li class="li1"><span class="s1">Deadline for peace officers to complete training may be suspended.</span></li>
<li class="li1"><span class="s1">Annual meeting of the Tennessee Judicial Conference is suspended.</span></li>
<li class="li1"><span class="s1">Time periods for completing securities registration requirements may be extended.</span></li>
<li class="li1"><span class="s1">Remote shareholder meetings permitted under certain conditions.</span></li>
<li class="li1"><span class="s1">Discretionary leave available for state employees affected by COVID-19.</span></li>
<li class="li1"><span class="s1">Inspections of mental health and substance abuse facilities and services are suspended.</span></li>
<li class="li1"><span class="s1">Telephone assessments for involuntary commitment cases are permitted.</span></li>
<li class="li1"><span class="s1">TennCare policies adjusted to prevent coverage disruptions.</span></li>
<li class="li1"><span class="s1">Limitations on emergency admissions to Department of Intellectual and Developmental Disabilities facilities are suspended.</span></li>
<li class="li1"><span class="s1">Medication administration certificates may be extended for Department of Intellectual and Developmental Disabilities personnel.</span></li>
<li class="li1"><span class="s1">Suspending requirements not feasible during COVID-19 pandemic to maintain service levels for persons supported by Department of Intellectual and Developmental Disabilities.</span></li>
<li class="li1"><span class="s1">Health insurance carriers encouraged to take steps necessary to maximize access to COVID-19 treatment, screening, and testing.</span></li>
<li class="li1"><span class="s1">Telemedicine access is expanded.</span></li>
<li class="li1"><span class="s1">All licensed health care providers can practice telemedicine.</span></li>
<li class="li1"><span class="s1">Tennessee Bureau of Investigation may conduct name-based background checks.</span></li>
<li class="li1"><span class="s1">Deadline to remove expunged records is suspended.</span></li>
</ul>
<div class="oss_horizontal_share oss_title_replace" data-share-titles="Gov. Lee extends Tennessee state of emergency till August 29" data-share-description="Tennessee Governor Bill Lee on Monday signed Executive Order No. 50 to extend the State of Emergency" data-share-imageurl="https://www.hartsvillevidette.com/wp-content/uploads/connection-4884862_640.jpg" data-share-url="https://www.hartsvillevidette.com/government/gov-lee-extends-tennessee-state-of-emergency-till-august-29/"></div> <p align="left"><img width="640" height="436" src="https://www.hartsvillevidette.com/wp-content/uploads/connection-4884862_640.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.hartsvillevidette.com/wp-content/uploads/connection-4884862_640.jpg 640w, https://www.hartsvillevidette.com/wp-content/uploads/connection-4884862_640-300x204.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></p> </div>
</div>
</div>

<hr class="c-separator m-margin-top-small m-margin-bottom-small m-transparent hidden-lg hidden-md">
</div>
<div class="col-md-3 left-column col-md-pull-6">
<div class="side-menu m-left-side m-show-submenu">

<nav class="main-menu">
<ul id="menu-home-1" class="menu-items clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-218"><a href="https://www.hartsvillevidette.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18509"><a href="https://www.hartsvillevidette.com/e-edition/">E-Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18506"><a href="https://www.hartsvillevidette.com/local-news/">News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18796"><a href="https://www.hartsvillevidette.com/crime/">Crime</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18797"><a href="https://www.hartsvillevidette.com/home-health-lifestyle/">Home, Health, &#038; Lifestyle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18800"><a href="https://www.hartsvillevidette.com/schools/">Schools</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6439"><a href="https://www.hartsvillevidette.com/obituary/">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="https://www.hartsvillevidette.com/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18511"><a href="https://www.hartsvillevidette.com/calendar/">Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25983"><a href="https://www.hartsvillevidette.com/photos/">Photos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27070"><a href="https://www.hartsvillevidette.com/classifieds-ads/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31406"><a href="https://www.hartsvillevidette.com/subscriptions/">Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33111"><a href="https://www.hartsvillevidette.com/newsletter-sign-up/">Sign Up for our Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18801"><a href="https://www.hartsvillevidette.com/contact-us/">Contact Us</a></li>
</ul> </nav>

</div>

<aside id="primary-sidebar" class="sidebar">
<div id="lsvr_custom_code_widget-8" class="widget lsvr-custom-code"><div class="widget-inner"> <div class="widget-content">
<center>
<div id='div-gpt-ad-1455743068670-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455743068670-0'); });
</script>
</div></center>
</div>
</div></div>
<div id="lsvr_galleries_widget-2" class="widget lsvr-galleries"><div class="widget-inner"> <h3 class="widget-title m-has-ico"><i class="widget-ico tp tp-pictures"></i>Galleries</h3> <div class="widget-content">
<ul>
<li class="m-has-thumb">
<div class="gallery-inner">
<a href="https://www.hartsvillevidette.com/photos/gallery-2020-jr-miss-trousdale-pageant/" class="gallery-image"><img src="https://www.hartsvillevidette.com/wp-content/uploads/IMG_0197-13-150x150.jpg" alt=""></a>
<h4 class="gallery-title"><a href="https://www.hartsvillevidette.com/photos/gallery-2020-jr-miss-trousdale-pageant/">GALLERY: 2020 Jr. Miss Trousdale Pageant</a></h4>
<div class="gallery-date">March 7, 2020</div>
</div>
</li>
<li class="m-has-thumb">
<div class="gallery-inner">
<a href="https://www.hartsvillevidette.com/photos/gallery-2020-band-boosters-pageant/" class="gallery-image"><img src="https://www.hartsvillevidette.com/wp-content/uploads/IMG_0342-1-150x150.jpg" alt=""></a>
<h4 class="gallery-title"><a href="https://www.hartsvillevidette.com/photos/gallery-2020-band-boosters-pageant/">GALLERY: 2020 Band Boosters pageant</a></h4>
<div class="gallery-date">March 7, 2020</div>
</div>
</li>
<li class="m-has-thumb">
<div class="gallery-inner">
<a href="https://www.hartsvillevidette.com/photos/gallery-2020-miss-trousdale-pageant/" class="gallery-image"><img src="https://www.hartsvillevidette.com/wp-content/uploads/IMG_0323-4-150x150.jpg" alt=""></a>
<h4 class="gallery-title"><a href="https://www.hartsvillevidette.com/photos/gallery-2020-miss-trousdale-pageant/">GALLERY: 2020 Miss Trousdale pageant</a></h4>
<div class="gallery-date">March 6, 2020</div>
</div>
</li>
<li class="m-has-thumb">
<div class="gallery-inner">
<a href="https://www.hartsvillevidette.com/photos/gallery-2020-haleys-hearts-winter-carnival/" class="gallery-image"><img src="https://www.hartsvillevidette.com/wp-content/uploads/IMG_0028-14-150x150.jpg" alt=""></a>
<h4 class="gallery-title"><a href="https://www.hartsvillevidette.com/photos/gallery-2020-haleys-hearts-winter-carnival/">GALLERY: 2020 Haley&#8217;s Hearts Winter Carnival</a></h4>
<div class="gallery-date">March 5, 2020</div>
</div>
</li>
<li class="m-has-thumb">
<div class="gallery-inner">
<a href="https://www.hartsvillevidette.com/photos/2020-trousdale-county-alumni-basketball-games/" class="gallery-image"><img src="https://www.hartsvillevidette.com/wp-content/uploads/IMG_0120-12-150x150.jpg" alt=""></a>
<h4 class="gallery-title"><a href="https://www.hartsvillevidette.com/photos/2020-trousdale-county-alumni-basketball-games/">2020 Trousdale County alumni basketball games</a></h4>
<div class="gallery-date">February 27, 2020</div>
</div>
</li>
</ul>
<p class="show-all-btn">
<a href="https://www.hartsvillevidette.com/photos/">See All Galleries</a>
</p>
</div>
</div></div>
</aside>

</div>
<div class="col-md-3 right-column">

<aside id="secondary-sidebar" class="sidebar">
<div id="lsvr_custom_code_widget-15" class="widget lsvr-custom-code"><div class="widget-inner"> <div class="widget-content">
<center>
<div id='div-gpt-ad-1455903259967-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455903259967-0'); });
</script>
</div></center>
</div>
</div></div>
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-inner"><div class="textwidget custom-html-widget"><div style="font-size:140%;">
<p><a href="https://hartsvillevidette.com/newsletter-sign-up/"><strong>Get the headlines delivered to your inbox!</strong></a></p> <p>
<a href="https://hartsvillevidette.com/newsletter-sign-up/">
Sign Up For Our Newsletter</a>
</p></div></div></div></div> </aside>

</div>
</div>
</div>

</div>


<center>
<div style="margin-bottom:30px;">
<aside id="lsvr_custom_code_widget-35" class="widget lsvr-custom-code"> <div class="widget-content">
<center>
<div id='div-gpt-ad-1455743029227-0' style="">
<script type='text/javascript'>
googletag.cmd.push(function() { max-width: 728px;
margin: 0 auto !important;
float: none !important;googletag.display('div-gpt-ad-1455743029227-0'); });
</script>
</div></center>
</div>
</aside>
</div>
</center>
<footer id="footer">
<div class="footer-bg">
<div class="footer-inner">

<div class="footer-top">
<div class="c-container">

<div id="bottom-panel" class="m-3-columns">
<div class="bottom-panel-inner">
<div class="row">
<div class="widget-col col-md-4"><div id="text-1" class="widget widget_text"><hr class="c-separator m-transparent hidden-lg hidden-md"><div class="widget-inner"><h3 class="widget-title">Contact Us</h3> <div class="textwidget"><p>Online Contact Form<br />
615-374-3556<br />
615-374-2211 (fax)<br />
206 River Street<br />
Hartsville, TN 37074</p>
</div>
</div></div></div><div class="widget-col col-md-4"><div id="nav_menu-2" class="widget widget_nav_menu"><hr class="c-separator m-transparent hidden-lg hidden-md"><div class="widget-inner"><h3 class="widget-title">Services</h3><div class="menu-footer-services-container"><ul id="menu-footer-services" class="menu"><li id="menu-item-18803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18803"><a href="https://www.hartsvillevidette.com/advertising-information/">Advertising Information</a></li>
<li id="menu-item-18804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18804"><a href="https://www.hartsvillevidette.com/contact-us/">Contact Us</a></li>
<li id="menu-item-31407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31407"><a href="https://www.hartsvillevidette.com/subscriptions/">Subscribe</a></li>
</ul></div></div></div></div><div class="widget-col col-md-4"><div id="nav_menu-3" class="widget widget_nav_menu"><hr class="c-separator m-transparent hidden-lg hidden-md"><div class="widget-inner"><h3 class="widget-title">Legal Information</h3><div class="menu-footer-legal-container"><ul id="menu-footer-legal" class="menu"><li id="menu-item-18806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18806"><a href="https://www.hartsvillevidette.com/copyright/">Copyright</a></li>
<li id="menu-item-18807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18807"><a href="https://www.hartsvillevidette.com/discussion-guidelines/">Discussion Guidelines</a></li>
<li id="menu-item-18808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18808"><a href="https://www.hartsvillevidette.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-18809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18809"><a href="https://www.hartsvillevidette.com/terms-of-use/">Terms of Use</a></li>
</ul></div></div></div></div>
</div>
</div>
</div>

</div>
</div>


<div class="footer-bottom">
<div class="footer-bottom-inner">
<div class="c-container">

<div class="footer-social">
<ul class="c-social-icons">
<li class="ico-twitter"><a href="https://twitter.com/TheVidette" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="ico-facebook"><a href="https://www.facebook.com/HartsvilleVidette" target="_blank"><i class="fa fa-facebook"></i></a></li> </ul>
</div>


<nav class="footer-menu">
<ul id="menu-footer-items" class="menu-items"><li id="menu-item-11098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11098"><a target="_blank" rel="noopener noreferrer" href="http://tnpublicnotice.com/"><span>Statewide Public Notices</span></a></li>
<li id="menu-item-11101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11101"><a target="_blank" rel="noopener noreferrer" href="http://classified.ishopthetri.com/index.php/classifieds/browse/1/10"><span>Classifieds Legal Notices</span></a></li>
</ul>
</nav>


<div class="footer-text">
<p>Innovation by <a href="http://www.thenet360.com">The NET360</a></p>
</div>

</div>
</div>
</div>

</div>
</div>
</footer>

<var class="js-labels" data-mp-tClose="Close (Esc)" data-mp-tLoading="Loading..." data-mp-tPrev="Previous (Left arrow key)" data-mp-tNext="Next (Right arrow key)" data-mp-image-tError="The image could not be loaded." data-mp-ajax-tError="The content could not be loaded." data-bbp-forum="Forum" data-bbp-topic="Topic" data-bbp-topics="Topics" data-bbp-posts="Posts" data-bbp-freshness="Freshness" data-bbp-voices="Voices" data-bbp-author="Author"></var>
<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":8,"name":"Hartsville Vidette Staff Reporter","avatar":"5fde2c509b3692c520ef35aab1cf7c93"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '2611']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hartsvillevidette.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hartsvillevidette.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-content/themes/townpress/library/js/third-party.js'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-content/themes/townpress/library/js/library.min.js'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-content/themes/townpress/library/js/scripts.min.js'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.hartsvillevidette.com/wp-content/plugins/simplified-social-share/oss-social-sharing/assets/js/oss_share.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialsharedefaulttheme.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://sharecdn.social9.com/v2/js/opensocialshare.js?ver=5.2.7'></script>
<script type="text/javascript">
        var shareWidget = new OpenSocialShare();
        shareWidget.init({
             isEmailContentReadOnly:false,isTotalShare:true,isMobileFriendly:true,isShortenUrl:true,isOpenSingleWindow:false,                 
            isCounterWidgetTheme: 0, // 0 or 1 - standard themes or counter widget themes
            isHorizontalCounter: 0, // 0 or 1 - counter on top or counter to right - counter themes only
            isHorizontalLayout: 1, // 0 or 1 - vertical layout or horizontal layout
            widgetIconSize: "32", // "16" or "32" - 16px or 32px standard themes only
                       widgetStyle: "responsive", //"image", "square" or "responsive" - standard themes only
            
           
            providers: {
                
                   top: ["Facebook","Twitter","GooglePlus","Email","Print"]
                },
           widgets: {
                 //all : _private.getAllButtonName(_private.widgetConfig),
                      top: ["Facebook Like","Twitter Tweet","Google+ Share","Pinterest Pin it","LinkedIn Share"]
                      },
                          theme: 'OpenSocialShareDefaultTheme',
             
        });
        shareWidget.injectInterface(".oss_horizontal_share");
        shareWidget.setWidgetTheme(".oss_horizontal_share");
    </script>
</body>
</html>